Willkommen

In unserem kostenlosen Thailand-Asienforum findest du alle nötigen und vor allem aktuelle Informationen, speziell über Thailand, aber auch über alle anderen asiatischen Destinationen, auf über 548.000 Beiträge verteilt.
Infos über die angesagtesten Nightlife Spots, GoGo Bars, Beer Bars, Disco- & Club Szene.
Auf www.thailand-asienforum.com erwarteten dich über 1.000 Reiseberichte und Impressionen mit mehreren zehntausend Bildern. Von Reisen nach Angkor Wat, Koh Samui, Peking, Koh Chang, Phnom Phen, usw., über den Besuch der Reisterrassen auf den Philippinen, bis hin zu den Liveberichten unserer Member, direkt aus den Metropolen Pattaya, Bangkok und Angeles City.

Willst du vollen Zugriff auf unsere Seite haben?
Dann registriere dich jetzt!

fehler beim einloggen

Dieses Thema im Forum "Technik-Ecke" wurde erstellt von kalli, 02.06.2006.

  1. kalli

    kalli V.I.P.

    Registriert seit:
    31.12.2004
    Beiträge:
    4.982
    Danke erhalten:
    56
    Ort:
    bei mir zuhause ...

    ich hab in den letzten tagen öfters das problem,
    das sich beim öffnen der seite 2 browser öffnen,

    die normal eingestellte startseite, und eine zweite,
    wo meine zugangsdaten schon eingetragen sind
    und ich nur noch bestätigen muß.

    allerdings sind dann die markierungen für das letzte ungelesene post weg.

    liegts an meiner einstellung oder an der forensoftware ?

    vielleicht haben das ja noch mehr member ...
    :roll:
     
  2. Capitan

    Capitan V.I.P.

    Registriert seit:
    08.04.2006
    Beiträge:
    2.562
    Danke erhalten:
    1
    Beruf:
    Alimentenbluter
    Ort:
    Nix mehr LOS
    noch nie gehabt.
    Browser??
     
  3. kalli

    kalli V.I.P.

    Registriert seit:
    31.12.2004
    Beiträge:
    4.982
    Danke erhalten:
    56
    Ort:
    bei mir zuhause ...
    ich verwende ausschließlich Mozilla Firefox.

    kuddel, wenn's bei dir nicht ist,
    liegts vielleicht doch an meiner einstellung,
    allerdings habe ich in letzter zeit nichts geändert.

    mal schauen, was unsere spezialisten dazu sagen :byee:


     
  4. Sausa

    Sausa Sergeant at Arms

    Registriert seit:
    25.12.2004
    Beiträge:
    3.313
    Danke erhalten:
    2
    Beruf:
    Reisesau
    Ort:
    Wahlbarde
    das kann ich mir nicht erklären.
    Die software läuft rund und es wurde an ihr auch nix verändert auch kein Sicherheitsupdate die manchmal voller Bug`s stecken.
    hast du vielleicht eine neue Firewall instaliert die noch nicht richtig mit deinem System abgeglichen ist?

    cu Sausa
     
  5. Jeff

    Jeff Member

    Registriert seit:
    23.12.2004
    Beiträge:
    4.160
    Danke erhalten:
    0
    nutze auch fast nur firefox seit opera probs macht...

    no problems with firefox
     
  6. kalli

    kalli V.I.P.

    Registriert seit:
    31.12.2004
    Beiträge:
    4.982
    Danke erhalten:
    56
    Ort:
    bei mir zuhause ...
    :? so wie es aussieht, habe ich massiven wurmbefall,
    möglicherweise liegt daran das problem.

    weis jemand nen vernünftigen onlinevirenscanner?

    habe ein update von antivir gemacht,
    der hat ne 1/2 h gesucht und einen Java wurm gefunden,
    ich mein aber, da ist noch mehr, die kiste regiert nicht wie normal ...
    :byee:
     
  7. reteP

    reteP Senior Member

    Registriert seit:
    26.12.2004
    Beiträge:
    284
    Danke erhalten:
    0
    dann hör bloß auf zu posten, du verwurmst hier ja noch alles :hehe:

    Ansonsten: viel erfolg bei der entwurmungskur :skip:


    Gruß
    Stefan
     
  8. kalli

    kalli V.I.P.

    Registriert seit:
    31.12.2004
    Beiträge:
    4.982
    Danke erhalten:
    56
    Ort:
    bei mir zuhause ...
    :? irgendwie klappt des alles nicht so richtig.

    die tage kommt mein PC spezi um ein netzwerk einzurichten,
    da machen wir am besten alles platt, dann ist ruhe ... :hehe: