Willkommen

In unserem kostenlosen Thailand-Asienforum findest du alle nötigen und vor allem aktuelle Informationen, speziell über Thailand, aber auch über alle anderen asiatischen Destinationen, auf über 548.000 Beiträge verteilt.
Infos über die angesagtesten Nightlife Spots, GoGo Bars, Beer Bars, Disco- & Club Szene.
Auf www.thailand-asienforum.com erwarteten dich über 1.000 Reiseberichte und Impressionen mit mehreren zehntausend Bildern. Von Reisen nach Angkor Wat, Koh Samui, Peking, Koh Chang, Phnom Phen, usw., über den Besuch der Reisterrassen auf den Philippinen, bis hin zu den Liveberichten unserer Member, direkt aus den Metropolen Pattaya, Bangkok und Angeles City.

Willst du vollen Zugriff auf unsere Seite haben?
Dann registriere dich jetzt!

forum problem

Dieses Thema im Forum "Technik-Ecke" wurde erstellt von yong, 30.03.2008.

  1. yong

    yong Member

    Registriert seit:
    03.04.2006
    Beiträge:
    220
    Danke erhalten:
    0
    Beruf:
    bauing
    Ort:
    koh phangan, berlin
    so langsam krieg ich hier ne macke .... hier spinnt die anzeige. saemtliche bilder, icons, banner die vom server kommen werden durch das forumsbanner ersetzt.
    browser: ie, mozilla, k-meleon - ueberall das selbe.
    habe auch cookies und cache geleert, neugestartet, etc ...

    sitzt das problem nun hier bei mir vor dem rechner oder sieht noch einer solches?
    screenshot
    326_Zwischenablage01_1.jpg, forum problem, 1
     
  2. abstinent

    abstinent V.I.P.

    Registriert seit:
    27.03.2006
    Beiträge:
    6.074
    Danke erhalten:
    2
    Ort:
    SOA-Langzeitzigeuner (heute hier, morgen da!)
    @ yong

    malaysia meldet: alles normal - ff,xp pro,adsl

    ciao

    abstinent
     
  3. SINGHA

    SINGHA Senior Experte

    Registriert seit:
    26.06.2006
    Beiträge:
    2.173
    Danke erhalten:
    0
    bei dir sitzt das PROBLEM........Khun yong

    probiers mal mit der systemwiederherstellung....... :roll:
     
  4. Ivano

    Ivano Senior Experte

    Registriert seit:
    02.07.2006
    Beiträge:
    2.296
    Danke erhalten:
    8
    Auch in Oz , alles okay ...
     
  5. NOKSUKOU

    NOKSUKOU Senior Experte

    Registriert seit:
    24.08.2007
    Beiträge:
    2.420
    Danke erhalten:
    2
    Beruf:
    Konditor
    Ort:
    Sweden
    Hir im Land der Schwulen auch :D
     
  6. yong

    yong Member

    Registriert seit:
    03.04.2006
    Beiträge:
    220
    Danke erhalten:
    0
    Beruf:
    bauing
    Ort:
    koh phangan, berlin
    vielen dank an alle. checke grad die seite mit der nds - auch allet schick. k.a. was der rechner hat. komischerweise auch das einzigste forum was stressst... <heul>
    werde mich mal dem sorgenkind rechner widmen..... tippe grade auch auf der nds :)
     
  7. Jeff

    Jeff Member

    Registriert seit:
    23.12.2004
    Beiträge:
    4.160
    Danke erhalten:
    0
    2 versch. rechner, 2 versch. BS, 4 browser - no probs.
     
  8. yong

    yong Member

    Registriert seit:
    03.04.2006
    Beiträge:
    220
    Danke erhalten:
    0
    Beruf:
    bauing
    Ort:
    koh phangan, berlin
  9. Jeff

    Jeff Member

    Registriert seit:
    23.12.2004
    Beiträge:
    4.160
    Danke erhalten:
    0
    denke das lag an einer umstellung , die ich aus sicherheitsgründen gestern am forum vorgenommen habe.

    hotlinking wurde unterbunden. auf gut dt. der traffic-klau :wink:
    gab da leider einige unschöne vorfälle
     
  10. yong

    yong Member

    Registriert seit:
    03.04.2006
    Beiträge:
    220
    Danke erhalten:
    0
    Beruf:
    bauing
    Ort:
    koh phangan, berlin
    habe kurzerhand http://www.thailandreport.com und http://www.thailand-asienforum.com auf die whitelist gesetzt :) und nun is wieder allet schick. ansonsten hatte outpost immer "Referrer Blockiert" im log verzeichnet.

    btw welche firewall benutzt ihr so? bin immer hin und her gerissen - zwischen extrem sauer und superzufrieden mit outpost.
     
  11. Ivano

    Ivano Senior Experte

    Registriert seit:
    02.07.2006
    Beiträge:
    2.296
    Danke erhalten:
    8
    Windows-Firewall hab ich laufen , denk das reicht , oder ?
     
  12. abstinent

    abstinent V.I.P.

    Registriert seit:
    27.03.2006
    Beiträge:
    6.074
    Danke erhalten:
    2
    Ort:
    SOA-Langzeitzigeuner (heute hier, morgen da!)
    @ jeff

    stell den hotlinksaecken ein nettes thailandreport werbebildchen 'rein

    ciao

    abstinent
     
  13. abstinent

    abstinent V.I.P.

    Registriert seit:
    27.03.2006
    Beiträge:
    6.074
    Danke erhalten:
    2
    Ort:
    SOA-Langzeitzigeuner (heute hier, morgen da!)
    sorry fuer den offtopic, ich stelle das lieber woanders 'rein

    den post bitte loeschen, danke:



    meine vids werden im moment auch wie wild ueberall geklaut und eingestellt, aber solange das mit vollem drumherum geschieht...sehe ich das nur als werbung fuer meine vids - und den THAILANDREPORT :D

    http://www.bangkokevents.org/video_UGgH7yCZ8HE.html

    http://www.sukkk.com/video/hatyai/U...ailand__Karaokegirls___www_thailandreport_com

    und hier used ein kommerzieller anbieter von irgendwas meine vids - werde das verfolgen:

    http://www.pluk-in.com/thai/watch.php?v=plukcode_FTtS2bXA1SV

    ciao

    abstinent
     
  14. thaied

    thaied V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    2.966
    Danke erhalten:
    2
    Ort:
    im Westen
    Homepage:
    @bstinent

    Hast du das nich selbst bei sukkk.com eingestellt?

    Code:
    Author: Malayfrank
     
  15. Amselm

    Amselm Senior Member

    Registriert seit:
    01.02.2006
    Beiträge:
    273
    Danke erhalten:
    1
    Beruf:
    was akademisches
    Ort:
    vorwiegend Pattaya-Jomtien
    Das war bei mir drei Tage.

    Heute noch krieg´ich auf Anfrage ´ne Email, daß alles an meinem Rechner liegt!!!
    Habe wild rumgerödelt die letzten 3 Tage.
    Norton rausgekippt.
    Antivir reingetan.
    Systemwiederherstellung mit Datum Adam und Eva, vor dem Sündenfall natürlich.
    Nix ging!!
    Dachte, daß ich irgendwas Bedrohliches auf dem Rechner habe.
    Wollte gerade alles neukonfigurieren - haufen Arbeit - klicke Minuten vor der Verzweiflungstat nochmal rein ..... und siehe, alles geht.

    War der Oberhammer!!

    Es wäre zu wünschen, daß solches nicht zu oft vorkommt.
    Das törnt echt ab.
    Oder daß es einen "Rundbrief" an die Member gibt.


    Amselm
     
  16. Jeff

    Jeff Member

    Registriert seit:
    23.12.2004
    Beiträge:
    4.160
    Danke erhalten:
    0
    amselm ,

    für rechner & routerconfig des privat-pcs is gefälligst der user zuständig!
    das is nicht mein problem! :twisted:
     
  17. yong

    yong Member

    Registriert seit:
    03.04.2006
    Beiträge:
    220
    Danke erhalten:
    0
    Beruf:
    bauing
    Ort:
    koh phangan, berlin
    nunja ... gefahr erkannt-gefahr gebannt. solange saemtliche aktionen zur forum und server sicherheit stattfind - ist es okay fuer mich.
    bin mit meiner firewall eh auf dem kriegsfuss. im sinne meiner und ihrer sicherheit macht die gerne mal die verbindungen nach aussen dicht...

    den tag bei mir half mitunter auch einfach - bilder abschalten im browser...
     
  18. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke
    baghee ist schuld :hehe: .
     
  19. Amselm

    Amselm Senior Member

    Registriert seit:
    01.02.2006
    Beiträge:
    273
    Danke erhalten:
    1
    Beruf:
    was akademisches
    Ort:
    vorwiegend Pattaya-Jomtien
    Auf meiner Seite (an meinem Rechner) lag es nicht. Garantiert nicht.
    Ich bin recht wenig im Internet.
    Wenn, dann klappen bei mir immer dieselben Seiten auf.
    (Als Forum habe ich nur das hier.)
    Woher sollten Probleme kommen?

    Ich machte eine Beobachtung bei dieser Störung: Als ich auf die Banner klickte, kam einmal eine Seite, die überhaupt nichts mit dem Forum, Thailand etc. zu tun hatte. Es ging meines Erachtens in dieser Seite auch um das Angebot von Programmen zur Computersicherheit; aber nicht nur. (Vielleicht eine unwichtige Beobachtung.)

    Nicht erklären kann ich mir, daß der Effekt nur bei sehr wenigen Forumsmitgliedern aufgetreten zu sein scheint.

    Und erstaunlich, so wie er gekommen ist, ist er bei mir auch wieder verschwunden.
    Denn ich habe mit keiner meiner Maßnahmen den Effekt in den Griff bekommen.
    Er blieb einfach.
    Und dann war er plötzlich weg ..... genauso einfach.

    Irgendwas ist und bleibt seltsam. Denke, es schadet nicht, wenn die "Störung" ein bißchen auch ernster gesehen werden wird.

    Wenn jemand sensible Dinge auf dem PC hat, vielleicht empfiehlt sich für den, Forum und Surferei auf einem Zweitrechner laufen zu lassen.

    Amselm
     
  20. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke
    yep, schaden kann es auf jeden fall net. aus alten teilen 'ne zweite kiste zusammengeschraubt, nur fürs surfen muß dat ja nix dolles sein.....