Willkommen

In unserem kostenlosen Thailand-Asienforum findest du alle nötigen und vor allem aktuelle Informationen, speziell über Thailand, aber auch über alle anderen asiatischen Destinationen, auf über 548.000 Beiträge verteilt.
Infos über die angesagtesten Nightlife Spots, GoGo Bars, Beer Bars, Disco- & Club Szene.
Auf www.thailand-asienforum.com erwarteten dich über 1.000 Reiseberichte und Impressionen mit mehreren zehntausend Bildern. Von Reisen nach Angkor Wat, Koh Samui, Peking, Koh Chang, Phnom Phen, usw., über den Besuch der Reisterrassen auf den Philippinen, bis hin zu den Liveberichten unserer Member, direkt aus den Metropolen Pattaya, Bangkok und Angeles City.

Willst du vollen Zugriff auf unsere Seite haben?
Dann registriere dich jetzt!

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Hallo Gast, die Wahl zum Reisebericht des Monats Dezember 2016 ist gestartet!

    Beteilige dich an der Community und stimme jetzt ab.
    Information ausblenden
  3. Hallo Gast, die Wahl zur Miss TAF Januar 2017 hat begonnen

    Gib deine Stimme jetzt ab.
    Information ausblenden
  4. Gast, das Jahr 2016 ist vorüber und es finden die Jahreswahlen zur:
    Miss-TAF-2016
    Best-of-Miss-FSK-18-2016
    und zum
    Best-of-Ladyboys-2016
    statt. Gib deine Stimme jetzt deiner Favoritin!
    Information ausblenden

ftp - upload hilfe??

Dieses Thema im Forum "Technik-Ecke" wurde erstellt von Jeff, 11.10.2006.

  1. avatar

    Jeff Member

    Registriert seit:
    23.12.2004
    Beiträge:
    4.160
    Danke erhalten:
    0
    hab ein prob.

    kann zzt per ftp einfach keine daten mehr auf den server laden.

    gleich bei der 1ten datei kackt das ftp-prog ab.

    am prog kanns nicht liegen, habe 3 verschiedene ausprobiert mit selben resultat.

    auch am server kanns nicht liegen: problem tritt bei 3 verschiedenen servern auf!

    per online ftp lassen sich daten auf die server laden, is jedoch sowas von mühselig - für nen ordner mit 50 dateien fast schon zu viel arbeit :?

    firewall wurde deaktiviert - ohne effekt,....

    wo könnte der fehler liegen???
     
  2. avatar

    Capitan V.I.P.

    Registriert seit:
    08.04.2006
    Beiträge:
    2.562
    Danke erhalten:
    1
    Beruf:
    Alimentenbluter
    Ort:
    Nix mehr LOS
    was meinst du denn mit "online ftp"???

    Klingt aber genau danach!

    Hast deinen Desktop auf nen Wurm gecheckt??
     
  3. avatar

    Jeff Member

    Registriert seit:
    23.12.2004
    Beiträge:
    4.160
    Danke erhalten:
    0
    @ kuddel

    ja, wurm und virencheck ohne ergebnis.
    daran kanns also nicht liegen.

    online ftp: sind quasi web-ftp programme, die über den browser funzen...

    bsp... http://webftp.5sl.org/cgi-bin/web-ftp.cgi

    gehen aber max. 10 dateien und keine ordner...

    für grosse datenmengen ne echt zumutung!
     
  4. avatar

    Capitan V.I.P.

    Registriert seit:
    08.04.2006
    Beiträge:
    2.562
    Danke erhalten:
    1
    Beruf:
    Alimentenbluter
    Ort:
    Nix mehr LOS
    Deine Infos sind leider zuwenig um ne Fehlerquelle ausfindig zu machen.
    Gruende koennten sein:

    Fehlerhafte Onlineverbindung, falsches Dateiformat, fehlerhafte Dateien, falsche Einstellungen im ftp, Komunikationsfehler zwischen ftp und server, zu kurzes logouttime...


    welche firewall hast du bzw hattest du?
    Falls die Firewall die Ursache ist genuegt, meist, NICHT eine Deaktivierung!! sondern sie muss vollstaendig deinstalliert werden!!
    Der Grund: die meisten Firewalls haben, trotz Deaktivierung, Komponenten im Hintergrund laufen, die Verbindungsprobleme machen koennen!
    Diese Prozesse kannst du in der Regel auch NICHT im Taskmanager ausfindig machen!
     
  5. avatar

    thaied V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    2.966
    Danke erhalten:
    2
    Ort:
    im Westen
    Homepage:
    Ist der Server vielleicht voll - max. Dateienanzahl ausgeschoepft?
    Oft sind es die einfachen Dinge, die ...
     
  6. avatar

    Jeff Member

    Registriert seit:
    23.12.2004
    Beiträge:
    4.160
    Danke erhalten:
    0
    danke kuddel und ed und chang!

    es war ein prob beim neu eingerichteten wlan.

    der port musste eingestellt werden.

    ich fahr noch ein paar tests, dann müsste es gehen.

    gruss
    jeff
     
  7. avatar

    Capitan V.I.P.

    Registriert seit:
    08.04.2006
    Beiträge:
    2.562
    Danke erhalten:
    1
    Beruf:
    Alimentenbluter
    Ort:
    Nix mehr LOS
    war der port 21 gesperrt?
    der is meist fuer ftp reserviert!
     
  8. avatar

    Jeff Member

    Registriert seit:
    23.12.2004
    Beiträge:
    4.160
    Danke erhalten:
    0
    alles ganz anders als vorher s.o. gedacht :twisted:

    es lag dann doch an einem einzigen verfickten häkchen...

    :? bei passive mode musste ich den haken rausnehmen, dann funzte alles wieder!

    und dafür ging fast ein tag drauf :?

    shit