Willkommen

In unserem kostenlosen Thailand-Asienforum findest du alle nötigen und vor allem aktuelle Informationen, speziell über Thailand, aber auch über alle anderen asiatischen Destinationen, auf über 548.000 Beiträge verteilt.
Infos über die angesagtesten Nightlife Spots, GoGo Bars, Beer Bars, Disco- & Club Szene.
Auf www.thailand-asienforum.com erwarteten dich über 1.000 Reiseberichte und Impressionen mit mehreren zehntausend Bildern. Von Reisen nach Angkor Wat, Koh Samui, Peking, Koh Chang, Phnom Phen, usw., über den Besuch der Reisterrassen auf den Philippinen, bis hin zu den Liveberichten unserer Member, direkt aus den Metropolen Pattaya, Bangkok und Angeles City.

Willst du vollen Zugriff auf unsere Seite haben?
Dann registriere dich jetzt!

Pompem mit Scandisk

Dieses Thema im Forum "Technik-Ecke" wurde erstellt von chau-chu, 06.02.2008.

  1. chau-chu

    chau-chu V.I.P.

    Registriert seit:
    07.03.2005
    Beiträge:
    3.324
    Danke erhalten:
    0
    Ort:
    Südbaden
    Wer kennt sich aus ??

    Habe meinen PC neulich nicht sachgemäss runterfahren können, da der PC regelrecht hängen blieb.

    Beim erneuten hochfahren will er eine Systemprüfung machen.
    Diese erfolgt normalerweise in 3 Schritten.

    Die erste Prüfug macht er bis 100%, bei Schritt 2 fängt er jedoch gar nicht erst an.

    Muss dann den PC wieder auschalten und bei erneuter Prüfungsabfrage auf abbrechen gehen.

    Wer weiss Rat ??
     
  2. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke
    über die systemwiederherstellung einen zeitpunkt wählen, als dieser fehler noch net aufgetreten ist.

    zu finden unter start-programme-zubehör-systemprogramme-systemwiederherstellung.
     
  3. chau-chu

    chau-chu V.I.P.

    Registriert seit:
    07.03.2005
    Beiträge:
    3.324
    Danke erhalten:
    0
    Ort:
    Südbaden
    @cyber,


    das wäre nun zu einfach gewesen, funzt leider net. :?
    Ich komme im Wiederherstellungsmodus bis an den PUnkt, wo er Windows runterfährt, so weit alles klar.
    Doch dann, beim wiederhochfahren kommt eben das oben genannte Pompem wieder und ich muss wieder auf abbrechen, damit die Kiste überhaupt wieder hochfährt.

    Dann kommt die Meldung, dass die Wiederherstellung "nicht" erfolgreich verlaufen ist. :cry:

    Wer weiss noch was ????
     
  4. junnie

    junnie V.I.P.

    Registriert seit:
    31.07.2006
    Beiträge:
    2.963
    Danke erhalten:
    1
    Beruf:
    a. D.
    Ort:
    LOS & LS
    Gleich nach dem Starten / einschalten die F8-Taste drücken, danach kommt ein
    Menü - davon "Starten im abgesicherten Modus" wählen - oder
    einen anderen Menüpunkt, habe jetzt nicht alle im kopf - irgendetwas mit letzte funktionierende Dingsbums gibt es auch!

    Sollte das funktionern, runterfahren und nochmals starten!
     
  5. kalli

    kalli V.I.P.

    Registriert seit:
    31.12.2004
    Beiträge:
    4.982
    Danke erhalten:
    56
    Ort:
    bei mir zuhause ...
    :D chau-chu

    bau mal die batterie vom motherboard raus,
    ueberbrueck die kontakte 10 sec und mach sie wieder rein ... :wink:
     
  6. chau-chu

    chau-chu V.I.P.

    Registriert seit:
    07.03.2005
    Beiträge:
    3.324
    Danke erhalten:
    0
    Ort:
    Südbaden
    @kalli,


    das ist nicht dein Ernst ??? :oops:
     
  7. kalli

    kalli V.I.P.

    Registriert seit:
    31.12.2004
    Beiträge:
    4.982
    Danke erhalten:
    56
    Ort:
    bei mir zuhause ...
    :D

    doch, so wird auf werkseinstellung zurueckgesetzt ... :hehe:

    so hab ich auch mal nen rechner wieder zum laufen gebracht!
     
  8. chau-chu

    chau-chu V.I.P.

    Registriert seit:
    07.03.2005
    Beiträge:
    3.324
    Danke erhalten:
    0
    Ort:
    Südbaden
    Hm, ich hoffe da kommt noch ein anderer Vorschlag, ansonsten vielleicht morgen mal vielleicht (@kalli :D ). :?
     
  9. Capitan

    Capitan V.I.P.

    Registriert seit:
    08.04.2006
    Beiträge:
    2.562
    Danke erhalten:
    1
    Beruf:
    Alimentenbluter
    Ort:
    Nix mehr LOS
    Hoert sich an, als wenn das system nen groeberen Schaden beim absturz davontrug.
    Muesste man den Grund dafuer wissen.
    Das eine Systemwiederherstellung nicht funktionert, deutet auf etwas Komplexeres hin.
    Haeufig nuetzt ein Start im abgesicherten Modus.
    Moeglicherweise musst du das System neu installieren.
    Bei einer Neuinstallation hast du die Option Reparatur (oder aehnlich), wenn dies auch nicht funktionert, installier das system neu (darueber, saemtliche daten bleiben unberuehrt, lediglich manche programe muessen neu installiert werden)).
    Der Tip von Kalli wird dir wahrscheinlich nicht weiter helfen (und ist auch noch gefaehrlich :))
     
  10. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke

    glaube ich auch net, da ja nur die werkseinstellungen des motherboards bzw. dessen bios zurückgesetzt werden. selbiges kann man natürlich auch im selbigen ohne batterieausbau bewerkstelligen :wink: .

    wenn systemwiederherstellung net funzt, einfach backup aufspielen, ist minutensache, so man denn eins angelegt hat ( wo man bei einem mod eines technikbereichs eigentlich zwingend von ausgehen sollte :mrgreen: ) .
     
  11. thaied

    thaied V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    2.966
    Danke erhalten:
    2
    Ort:
    im Westen
    Homepage:
    Versuch erst das:


    Zuerst siehst du vielleicht ein blaues Fenster, das kannst du mit "Esc" schliessen.
    Sofort danach wieder F8, dann kommt ein schwarzer Bildschirm ...






    nopic.jpg, Pompem mit Scandisk, 1


    "Letzte als funktionierend bekannte Konfiguration"

    P.S.: Die Maus funzt hier nicht. :mrgreen:
     
  12. chau-chu

    chau-chu V.I.P.

    Registriert seit:
    07.03.2005
    Beiträge:
    3.324
    Danke erhalten:
    0
    Ort:
    Südbaden


    Und der Mod des ab 18er hat den längsten ????? :mrgreen:
     
  13. thaied

    thaied V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    2.966
    Danke erhalten:
    2
    Ort:
    im Westen
    Homepage:
    Bla bla bla. :mrgreen:

    Komm' mal zum Wesentlichen - laeuft die Kiste wieder?
     
  14. chau-chu

    chau-chu V.I.P.

    Registriert seit:
    07.03.2005
    Beiträge:
    3.324
    Danke erhalten:
    0
    Ort:
    Südbaden
    @ed,

    nein,

    gerade eben probiert, im abgesicherten Modus, im zuletzt funktionierenden und so weiter.
    Entweder kommt bei dem einen wieder die Meldung oder der Bildschirm bleibt schwarz und gar nix geht.
    Hm.............. :shock:
     
  15. Capitan

    Capitan V.I.P.

    Registriert seit:
    08.04.2006
    Beiträge:
    2.562
    Danke erhalten:
    1
    Beruf:
    Alimentenbluter
    Ort:
    Nix mehr LOS
    Zur Absicherung hab ich seit geraumer Zeit ne 2. festplatte( 45.-) intern.
    Diese Festplatte ist eine vollstaendige Kopie, KEIN BACKUP, und haengt NICHT dran.
    Im Ernstfall brauch ich sie nur anstecken und von dort booten.
    Ne 1000%ige Sache. Die alte Festplatte kann also vollkommen crashen, NO POPEM! :)) (Also "fast" ein Raidsystem :))
    Intern deswegen, weil schneller, billiger und sicherer.
    Abgehaengt wegen der 100%igen sicherheit!
    Wichtige kleinere Datenaenderungen werden zwischendurch auf stick und dvd gesichert.
     
  16. chau-chu

    chau-chu V.I.P.

    Registriert seit:
    07.03.2005
    Beiträge:
    3.324
    Danke erhalten:
    0
    Ort:
    Südbaden
    Also nochmal,

    habe 3 Partitionen, C spinnt, die anderen 2 D und E murren ncht beim Fragmentieren.


    Ne externe Festplatte von 250 Gigabyte habe ich auch noch.
     
  17. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke
    nö, aber der wissensstand in den themengebieten ist identisch :baaee: :hehe: .

    also kein backup, gäbe es noch die möglichkeit es mit dem disc-doctor ( oder so ähnlich ) von norton oder anderem anbieter zu versuchen......
     
  18. Capitan

    Capitan V.I.P.

    Registriert seit:
    08.04.2006
    Beiträge:
    2.562
    Danke erhalten:
    1
    Beruf:
    Alimentenbluter
    Ort:
    Nix mehr LOS
    ????? Fragmentieren?????
    Meinst du Defragmentieren?
    Oder einen Scan?
    Oder gar Partitionieren?
    Ist dein system etwa waehrend des Defragmentierens abgestuerzt??
    Waer Scheisse!
    Dann kommst du wahrscheinlich nicht an ner Systemneuinstallation vorbei!!
     
  19. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke

    meiner erfahrung nach, wenn sich ein fehler net schnell beheben läßt, ist das letztendlich noch die zeitsparenste variante und ein frisch aufgespieltes system läuft eh besser :wink: .

    beim nächsten mal dann net dat backup vergessen.

    p.s. kagge wäre natürlich, wenn die platte "einen weg" hätte..... :roll:
     
  20. chau-chu

    chau-chu V.I.P.

    Registriert seit:
    07.03.2005
    Beiträge:
    3.324
    Danke erhalten:
    0
    Ort:
    Südbaden
    @capitan,

    defragmentieren. :?