Willkommen

In unserem kostenlosen Thailand-Asienforum findest du alle nötigen und vor allem aktuelle Informationen, speziell über Thailand, aber auch über alle anderen asiatischen Destinationen, auf über 548.000 Beiträge verteilt.
Infos über die angesagtesten Nightlife Spots, GoGo Bars, Beer Bars, Disco- & Club Szene.
Auf www.thailand-asienforum.com erwarteten dich über 1.000 Reiseberichte und Impressionen mit mehreren zehntausend Bildern. Von Reisen nach Angkor Wat, Koh Samui, Peking, Koh Chang, Phnom Phen, usw., über den Besuch der Reisterrassen auf den Philippinen, bis hin zu den Liveberichten unserer Member, direkt aus den Metropolen Pattaya, Bangkok und Angeles City.

Willst du vollen Zugriff auf unsere Seite haben?
Dann registriere dich jetzt!

Wurm oder sowas ?

Dieses Thema im Forum "Technik-Ecke" wurde erstellt von dito, 19.01.2008.

  1. dito

    dito Mein Held

    Registriert seit:
    25.12.2004
    Beiträge:
    4.681
    Danke erhalten:
    1
    Beruf:
    Tatortreiniger
    Ort:
    ohne festen Wohnsitz
    Habe folgendes problem.

    Ununterbrochen kommt bei mir diese scheiss Meldung hier.

    18_trojan_1.jpg, Wurm oder sowas ?, 1

    Wenn ich auf Abbrechen klicke, kommt der Käse immer wieder.

    Wenn ich auf O.K. klicke kommt folgendes.

    18_trojan1_1.jpg, Wurm oder sowas ?, 2

    Natürlich hab ich nichts runtergeladen.

    Hab mit Norton schon so eine Sytemüberprüfung gemacht, aber der sagt, alles in Ordnung. Jetzt weiss ich nicht mehr weiter.

    Hat hier jemand eine Idee, wie ich diese blöden Meldungen weg bekomme ?
     
  2. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke
    ja :hehe:
     
  3. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke
    trojaner-board.de/31979-meldung-critical-system-error-please-go-regfix-info.html

    @ thaied : ich weiß :p
     
  4. junnie

    junnie V.I.P.

    Registriert seit:
    31.07.2006
    Beiträge:
    2.963
    Danke erhalten:
    1
    Beruf:
    a. D.
    Ort:
    LOS & LS
    Wähle einen Wiederherstellungspunkt aus (vor einigen Tagen), als der Fehler noch nicht auftrat!
     
  5. BAHTMAN

    BAHTMAN V.I.P.

    Registriert seit:
    29.08.2007
    Beiträge:
    2.839
    Danke erhalten:
    3
    Beruf:
    Selbständiger IT Supporter
    Ort:
    Im Schwabenlande
    Homepage:
    Hi

    Ich würde es mit SPYBOT - SEARCH & DESTROY versuchen

    gute Virenscanner sind AVG ( frei in der Personal Edition)
    und Kasperski Internet Security ( kostet ca 30 Euro jährlich) incl. Firewall

    generell scheints ein Trojaner zu sein der die richtig schädlichen Teile
    erst nach Bestätigung durch den User nachladen wird

    der Rat mit dem System Wiederherstellpunkt ist auch OK

    generell ists bei mir so das ich 1x alle 1-1,5 Jahre
    meine Rechner komplett neu installiere schon um auch den ganzen
    Müll durch die Updates wieder loszuwerden

    Greets

    BAHTMAN
     
  6. thaied

    thaied V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    2.966
    Danke erhalten:
    2
    Ort:
    im Westen
    Homepage:
    Das erinnert mich an "SpySheriff".


    @cyber

    Was willst du von mir? :wirr:
     
  7. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke
    jetzt sach net, der link ist nicht zu lang für dich ? :p
     
  8. BAHTMAN

    BAHTMAN V.I.P.

    Registriert seit:
    29.08.2007
    Beiträge:
    2.839
    Danke erhalten:
    3
    Beruf:
    Selbständiger IT Supporter
    Ort:
    Im Schwabenlande
    Homepage:
    hi

    Ich hab mir die Beiträge in dem Forum mal kurz durchgelesen

    So wie es aussieht kann man kurz zusammenfassen:

    - jemand (der Trojaner Programmierer) nutz eine Schwachstelle aus die
    mit XP Servicepack 2 behoben wurde

    also dringend: SP 2 installieren und die folgenden UPDATES auch aufspielen

    wenn nicht möglich: in SYSTEMSTEUERUNG / Dienste / den Nachrichtendienst deaktivieren - der wird zum Normalen arbeiten nicht
    benötigt und kann mit entsprechendem Know Hown zu eben den oben
    genannten Fehlermeldung missbraucht werden


    generell kann gesagt werden: XP ohne SP2 zu betrieben ist HARAKIRI
    denn gerade mit SP2 wurden sehr viele Schwachstellen im XP System
    Core beseitigt - viele weitere Updates die auch wichtig sind setzen den
    SP 2 vorraus

    GREETS

    BAHTMAN
     
  9. thaied

    thaied V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    2.966
    Danke erhalten:
    2
    Ort:
    im Westen
    Homepage:
    Nö, nur wenn er die Leinwand sprengt. :mrgreen:
     
  10. dito

    dito Mein Held

    Registriert seit:
    25.12.2004
    Beiträge:
    4.681
    Danke erhalten:
    1
    Beruf:
    Tatortreiniger
    Ort:
    ohne festen Wohnsitz
    Danke mal für die antworten, aber ich hab das scheiss teil immer noch auf dem rechner.

    Spybot hat nicht gefunzt.
    SP2 installiert hat nicht gefunzt.

    @bahtman

    Wenn ich auf Systemsteuerung gehe, dann finde ich dort nirgends "Dienste". ? Um den Nachrichtendienst zu deaktivieren.

    Das einzigste, was ich im moment machen könnte, wäre dieses defender zu installieren. Dieser findet dann auch den Fehler, aber um ihn zu beheben, muss ich bezahlen *LOL*

    Also ich bin noch nicht so richtig weiter.

    Danke trotzdem.
     
  11. BAHTMAN

    BAHTMAN V.I.P.

    Registriert seit:
    29.08.2007
    Beiträge:
    2.839
    Danke erhalten:
    3
    Beruf:
    Selbständiger IT Supporter
    Ort:
    Im Schwabenlande
    Homepage:
    Hi Dito

    Sorry mein Fehler
    Die Dienste verstecken sich unter

    SYSTEMSTEUERUNG / VERWALTUNG / DIENSTE also eine Ebene tiefer

    dort den Nachrichtendienst auf deaktiviert stellen

    dann müßten die Meldungen verschwunden sein

    Greets

    BAHTMAN
     
  12. cyberbeno4

    cyberbeno4 V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    5.843
    Danke erhalten:
    3
    Ort:
    Auf Schalke
    um auf "verwaltung" zu kommen, muß man zur "klassischen ansicht" wechseln.
     
  13. Capitan

    Capitan V.I.P.

    Registriert seit:
    08.04.2006
    Beiträge:
    2.562
    Danke erhalten:
    1
    Beruf:
    Alimentenbluter
    Ort:
    Nix mehr LOS
    um dienste zu deaktivieren is es schneller auf

    start
    ausfuehren/run
    msconfig eintippen und enter/okay
    dann auf karteireiter services
     
  14. BAHTMAN

    BAHTMAN V.I.P.

    Registriert seit:
    29.08.2007
    Beiträge:
    2.839
    Danke erhalten:
    3
    Beruf:
    Selbständiger IT Supporter
    Ort:
    Im Schwabenlande
    Homepage:
    hi capitan

    Änderungen mit msconfig erfordern aber meistens einen Systemneustart bis sie ausgeführt werden - ist aber generell ein gutes Tool um z.B. ungewollte Einträge im Autostart loszuwerden

    Greets

    BAHTMAN
     
  15. thaied

    thaied V.I.P.

    Registriert seit:
    25.12.2004
    Beiträge:
    2.966
    Danke erhalten:
    2
    Ort:
    im Westen
    Homepage:
  16. Liki

    Liki Experte

    Registriert seit:
    22.01.2008
    Beiträge:
    1.200
    Danke erhalten:
    0
    Ort:
    CH-Stossinrhein
    Ein tolles Forum für PC-Fragen auch hier:
    http://www.spotlight.de/
    Haben mir schon viel geholfen! Geht recht schnell mit Antworten.
    Registrieren und das richtige Forum aussuchen.
    Da werden Sie geholfen...