Willkommen

In unserem kostenlosen Thailand-Asienforum findest du alle nötigen und vor allem aktuelle Informationen, speziell über Thailand, aber auch über alle anderen asiatischen Destinationen, auf über 548.000 Beiträge verteilt.
Infos über die angesagtesten Nightlife Spots, GoGo Bars, Beer Bars, Disco- & Club Szene.
Auf www.thailand-asienforum.com erwarteten dich über 1.000 Reiseberichte und Impressionen mit mehreren zehntausend Bildern. Von Reisen nach Angkor Wat, Koh Samui, Peking, Koh Chang, Phnom Phen, usw., über den Besuch der Reisterrassen auf den Philippinen, bis hin zu den Liveberichten unserer Member, direkt aus den Metropolen Pattaya, Bangkok und Angeles City.

Willst du vollen Zugriff auf unsere Seite haben?
Dann registriere dich jetzt!

Vista,ich dreh gleich durch !

Dieses Thema im Forum "Technik-Ecke" wurde erstellt von Freshlook, 01.10.2008.

  1. Freshlook

    Freshlook Experte

    Registriert seit:
    26.06.2007
    Beiträge:
    1.122
    Danke erhalten:
    4
    Hab meine nagelneue Kiste (HP Pavilion Elite mit 4 GB RAM ) normal
    nach dem Urlaub hochgefahren,jetzt geht nichts mehr.
    Benutze mein Laptop.
    Bluetooth Tastatur geht nicht mehr,keine Rückmeldung bei Programmstarts,
    Netzwerk-Zeitüberschreitung,Antivir geht nicht mehr auf,Windows Defender lässt sich nicht einschalten.
    Wenn ich auf einschalten klicke kommt die Meldung das das Programm nicht reagiert. Das hätte ich auch so gemerkt :wirr:
    Zum Glück ist kein Baseball Schläger in der Nähe.
    Von den 4 GB RAM merke ich gar nichts.
    Eigentlich wollte ich ja meinen Reisebericht ( STB Only :hehe: ) anfertigen.
    Weiss jemand was da LOS :mrgreen: ist ?
    FL
     
  2. junnie

    junnie V.I.P.

    Registriert seit:
    31.07.2006
    Beiträge:
    2.963
    Danke erhalten:
    1
    Beruf:
    a. D.
    Ort:
    LOS & LS
    Drücke nach dem Einschalten die F8-Taste. Wähle dann einen früheren Wiederherstellungspunkt aus, bzw. lasse den Rechner einmal
    im geschützen Modus hochfahren.
     
  3. Freshlook

    Freshlook Experte

    Registriert seit:
    26.06.2007
    Beiträge:
    1.122
    Danke erhalten:
    4
    Danke,mache ich heute abend :wink:
    FL
     
  4. kalli

    kalli V.I.P.

    Registriert seit:
    31.12.2004
    Beiträge:
    4.982
    Danke erhalten:
    56
    Ort:
    bei mir zuhause ...
    8) FL

    das hoert sich nicht so gut an, probier esrtmal den tip von junnie,

    aber wenn gar nichts funzt, solltest du das BS neu aufsetzen ... :wink:

    dann rennt er wieder wie einst im mai ...
    :hehe:
     
  5. Shovel

    Shovel V.I.P.

    Alter:
    56
    Registriert seit:
    14.05.2006
    Beiträge:
    5.131
    Danke erhalten:
    66
    Beruf:
    ab und zu
    Ort:
    Philippines
    @FL

    Hast recht, mir geht es so ähnlich mit meinem nagelneuen Laptop, scheiß Vista, falls mal was funktioniert ist es viel langsamer als an meinem 5 Jahre alten home PC und meistens hängt es sich dann irgendwann auf oder es funktioniert erst gar nicht.
    Das neueste Problem, W-lan läßt sich nicht mehr einschalten, ich glaub ich schick die Scheiß Kiste zurück :box:
     
  6. Blackmicha

    Blackmicha V.I.P.

    Registriert seit:
    15.08.2007
    Beiträge:
    5.164
    Danke erhalten:
    839
    Beruf:
    alles
    Ort:
    Nonthaburi, Thailand
    wichtige Erkenntnis :

    Keinerlei Apple programme unter Vista installieren ( Itunes , Quicktime ) !

    die vertragen sich nicht mit Vista ! danach geht meist nichts mehr ! besonders Filmwiedergabe und und und !

    nochn Tip .... nach erstinstallation alle automatischen Updates abschalten !

    seit dem gehts auch unter Vista !
     
  7. BAHTMAN

    BAHTMAN V.I.P.

    Registriert seit:
    29.08.2007
    Beiträge:
    2.839
    Danke erhalten:
    3
    Beruf:
    Selbständiger IT Supporter
    Ort:
    Im Schwabenlande
    Homepage:
    Hi

    ITUNES brauchste nur wenn du nen IPOD hast und es gibt auch alternativen
    der neueste VLC Player kann auch MOV Files wiedergeben (v 0.92)

    also die UPDATES sollten schon sein - die haben schon einiges BUGS
    ausgemerzt - zumindest der SP1 ist Pflicht

    Greets

    BAHTMAN
     
  8. Freshlook

    Freshlook Experte

    Registriert seit:
    26.06.2007
    Beiträge:
    1.122
    Danke erhalten:
    4
    Hab jetzt folgende Probleme gelöst.
    F8 Taste gedrückt:
    Tastatur geht wieder,Antivir lässt sich zumindest manuell einschalten.
    Von Apple hab ich nur Quicktime drauf.Schmeiss ich runter.Dazu den Adobe Media Player .
    Die Maus hängt laufend und das Problem mit der Rückmeldung
    besteht immer noch.
    Es kommt folgende Fehlermeldung:
    COM
    Produkt:Surrogate
    Problem: MP Telemetry kann nicht behoben werden.
    Der Mozilla braucht 5 Minuten ,vorher ist alles weiss.
    Bei smsbilliger kann ich die Empfängerinnen :wink:
    nicht markieren und somit keine sms senden.
    Soll ich mir ein Antivirkaufprogramm zulegen ?
    FL
     
  9. Blackmicha

    Blackmicha V.I.P.

    Registriert seit:
    15.08.2007
    Beiträge:
    5.164
    Danke erhalten:
    839
    Beruf:
    alles
    Ort:
    Nonthaburi, Thailand
    Avira Antivir sollte eigentlich das erste Programm sein , was auf nen neuen rechner kommt !

    ich wuerd da mal ALLES Neu installieren ! UND .... QUICKTIME bekommste auch mit deinstallieren nicht mehr wech !

    da hilft nur neues Vista !
     
  10. Freshlook

    Freshlook Experte

    Registriert seit:
    26.06.2007
    Beiträge:
    1.122
    Danke erhalten:
    4
    Ich hab seit Jahren die Freeversion von Avira und hatte nie Probleme.
    Ich meinte mit meiner Frage ob das noch ausreicht.
    Für 19 € gibts ein Upgrade,vielleicht liegt´s daran.
    FL
     
  11. Blackmicha

    Blackmicha V.I.P.

    Registriert seit:
    15.08.2007
    Beiträge:
    5.164
    Danke erhalten:
    839
    Beruf:
    alles
    Ort:
    Nonthaburi, Thailand
    Avira freeware absolut ausreichend bei taeglichen update ~!
     
  12. thalueng

    thalueng Senior Member

    Registriert seit:
    07.03.2005
    Beiträge:
    315
    Danke erhalten:
    0
    Beruf:
    Pensioner
    Ort:
    Chonburi
    ich habe auf meinem homerechner vista installiert
    und i tune sowie quicktime draufgeschraubt,
    habe keine probleme mit. :yes:
    mein virenscanner ist avast freeware, bin bis jetzt zufrieden mit.

    gruss guenter
     
  13. Freshlook

    Freshlook Experte

    Registriert seit:
    26.06.2007
    Beiträge:
    1.122
    Danke erhalten:
    4
    Ich geb´s bald auf :bang:
    Dauermeldung:
    ACDsee 9 ist auf ein Betriebsfehler gestoßen und
    wird nun geschlossen.

    sobald ich ein Bild bearbeiten will.
    FL
     
  14. dito

    dito Mein Held

    Registriert seit:
    25.12.2004
    Beiträge:
    4.681
    Danke erhalten:
    1
    Beruf:
    Tatortreiniger
    Ort:
    ohne festen Wohnsitz
    Ich hab auch Vista drauf.
    Bearbeite aber meine Bilder damit:

    hxxp://www.irfanview.de

    Klappt prima.

    Gruss

    dito
     
  15. Dutchang

    Dutchang Experte

    Registriert seit:
    22.01.2007
    Beiträge:
    1.301
    Danke erhalten:
    0
    Ort:
    Duesseldorf
    hab xp und acdsee 8, no prob

    is deine nr.9 laengere zeit nicht updated worden,ergo nicht
    vista-fit ????
    (oder haste die alte acdsee datenbank unter xp auf den neuen schleppi
    ruebergezogen ????)
     
  16. Freshlook

    Freshlook Experte

    Registriert seit:
    26.06.2007
    Beiträge:
    1.122
    Danke erhalten:
    4
    JA :wirr:

    und der ton ist jetzt auch weg.
     
  17. uriel

    uriel Senior Member

    Registriert seit:
    22.05.2008
    Beiträge:
    383
    Danke erhalten:
    8
    Ort:
    Berlin
    Informiere Dich ob es XP Treiber für Deinen Laptop gibt und mach XP Prof drauf.Dann dürften sich die Probleme von selbst lösen.
    Ich habe mit Vista auf meinem Desktoprechner auch nur Ärger gehabt.
    Nach einer Woche war XP wieder drauf und alles läuft stabil.
    (Vista war vorinstalliert)